<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="1191281557567145" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kibrisnehaber.com/xmlrpc.php" />
<title>Müthiş iddia! 15 Temmuz gecesi... - Kıbrıs Ne Haber</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="KIBRIS Haber, KKTC Son dakika, Gündem Kıbrıs, Kıbrıs Gazetesi, KKTC Gazeteleri, KKTC Gazetesi, Kıbrıs Haberleri, Kıbrıs Gazetesi, KKTC Havadis,kıbrıs,haber,son dakika,flaş haber, güncel haber, internet haber, doğru haber,sıcak haber, hürriyet, milliyet,,gazete,istanbul,siyaset,politika,medya,politika haberleri,magazin,spor,gündem,cyprus"/>
<link rel="canonical" href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Müthiş iddia! 15 Temmuz gecesi..." />
<meta property="og:description" content="Rusya&#039;nın Ankara Büyükelçisi Andrey Karlov&#039;u vuran Mevlüt" />
<meta property="og:url" content="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/" />
<meta property="og:site_name" content="Kıbrıs Ne Haber" />
<meta property="article:publisher" content="https://www.facebook.com/kibrisnehaber" />
<meta property="article:section" content="slide" />
<meta property="article:published_time" content="2016-12-23T06:13:14+00:00" />
<meta property="og:image" content="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/muthis-iddia-15-temmuz-gecesi...-2016-12-23_m.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rusya&#8217;nın Ankara Büyükelçisi Andrey Karlov&#8217;u vuran Mevlüt Mert Altıntaş&#8217;ın 15 Temmuz günü Erbil’deki CIA ofisi yakınında bulunduğu iddia edildi. Takvim Gazetesi&#8217;nin haberine göre, 18 kişiden oluşan Rus heyetin incelemelerinde ilginç bilgiler ortaya çıktı. Rus istihbaratında görevli bir korgeneralden aldığı bilgilere göre Rus uzmanlar, Altıntaş&#8217;ın telefonunda dört kademeli güvenlik koruması buldu. Dört şifreyi de çözen uzmanlar &hellip;" />
<meta name="twitter:title" content="Müthiş iddia! 15 Temmuz gecesi... - Kıbrıs Ne Haber" />
<meta name="twitter:site" content="@KibrisNeHaber" />
<meta name="twitter:image" content="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/muthis-iddia-15-temmuz-gecesi...-2016-12-23_m.jpeg" />
<meta name="twitter:creator" content="@KibrisNeHaber" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kıbrıs Ne Haber &raquo; beslemesi" href="http://www.kibrisnehaber.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kıbrıs Ne Haber &raquo; yorum beslemesi" href="http://www.kibrisnehaber.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kıbrıs Ne Haber &raquo; Müthiş iddia! 15 Temmuz gecesi&#8230; yorum beslemesi" href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kibrisnehaber.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kibrisnehaber.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.kibrisnehaber.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kibrisnehaber.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kibrisnehaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kibrisnehaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kibrisnehaber.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kibrisnehaber.com/?p=31478' />
<link rel="alternate" type="application/json+oembed" href="http://www.kibrisnehaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kibrisnehaber.com%2Fmuthis-iddia-15-temmuz-gecesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kibrisnehaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kibrisnehaber.com%2Fmuthis-iddia-15-temmuz-gecesi%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Qn5Sl1aE+GW14B", domain:"kibrisnehaber.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Qn5Sl1aE+GW14B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kibrisnehaber.com/?wordfence_logHuman=1&hid=068B0E715AE2F441FAD3000B780A4701');
</script><link rel="shortcut icon" href="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/icon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kibrisnehaber.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kibrisnehaber.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kibrisnehaber.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kibrisnehaber.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kibrisnehaber.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/icon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/icon.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/icon.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/icon.jpg" />



<style type="text/css" media="screen"> 

.post-title{
	font-family: "Arial Black", Gadget, sans-serif;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: "Arial Black", Gadget, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r\u00fcnt\u00fcle<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.kibrisnehaber.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.kibrisnehaber.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72759134-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-31478 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<a href="http://www.facebook.com/kibrisnehaber" target="_blank" class="background-cover"></a>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kibrisnehaber.com/">
				<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Ara" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.kibrisnehaber.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/K%C4%B1br%C4%B1s-Ne-Haber-1191281557567145/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/KibrisNeHaber" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541"><a href="http://www.kibrisnehaber.com/category/anket/">Anket</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="http://www.neregideyim.com">neregideyim.com</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217"><a href="http://www.kibrisseriilanlar.com">Kıbrıs Seri İlanlar</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="http://www.kibrisnehaber.com/kunye/">Künye</a></li>
<li id="menu-item-1215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215"><a href="http://www.kibrisnehaber.com/iletisim/">İletişim</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kibrisnehaber.com/">
							<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Ara" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.kibrisnehaber.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/K%C4%B1br%C4%B1s-Ne-Haber-1191281557567145/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/KibrisNeHaber" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Kıbrıs Ne Haber" href="http://www.kibrisnehaber.com/">
					<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/site-logo.jpg" alt="Kıbrıs Ne Haber"  /><strong>Kıbrıs Ne Haber Haberin Yeni Yüzü</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" >
				<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/gulben.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-yeni" class="menu"><li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1133"><a href="http://www.kibrisnehaber.com/"><i class="fa fa-home"></i>Ana Sayfa</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/kibris/"><i class="fa fa-newspaper-o"></i>Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/" title="Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/uyari-660x330.jpg" width="660" height="330" alt="Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/" title="Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;">Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 saat önce</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/son-dakika-devlet-laboratuvarinda-yangin/" title="Son dakika: Devlet laboratuvarında yangın"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/yangin-110x75.jpg" width="110" height="75" alt="Son dakika: Devlet laboratuvarında yangın" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/son-dakika-devlet-laboratuvarinda-yangin/" title="Son dakika: Devlet laboratuvarında yangın">Son dakika: Devlet laboratuvarında yangın</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 saat önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/magusada-yuk-gemisi-karaya-oturdu/" title="Mağusa’da yük gemisi karaya oturdu"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/kara-1-110x75.jpg" width="110" height="75" alt="Mağusa’da yük gemisi karaya oturdu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/magusada-yuk-gemisi-karaya-oturdu/" title="Mağusa’da yük gemisi karaya oturdu">Mağusa’da yük gemisi karaya oturdu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 saat önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/mesai-saatlerinde-uzlasiya-varildi/" title="Mesai Saatlerinde Uzlaşıya Varıldı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/mesaisaat-110x75.jpg" width="110" height="75" alt="Mesai Saatlerinde Uzlaşıya Varıldı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/mesai-saatlerinde-uzlasiya-varildi/" title="Mesai Saatlerinde Uzlaşıya Varıldı">Mesai Saatlerinde Uzlaşıya Varıldı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gün önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/olen-3-can-icin-yuzlerce-karanfil/" title="Ölen 3 can için yüzlerce karanfil"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/karan-110x75.jpg" width="110" height="75" alt="Ölen 3 can için yüzlerce karanfil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/olen-3-can-icin-yuzlerce-karanfil/" title="Ölen 3 can için yüzlerce karanfil">Ölen 3 can için yüzlerce karanfil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 gün önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/dag-yolunda-kaza/" title="Dağ yolunda kaza!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/6-110x75.jpg" width="110" height="75" alt="Dağ yolunda kaza!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/dag-yolunda-kaza/" title="Dağ yolunda kaza!">Dağ yolunda kaza!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 gün önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/33-yillik-anit-kismen-yikildi/" title="33 yıllık anıt kısmen yıkıldı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/anıt-110x75.jpg" width="110" height="75" alt="33 yıllık anıt kısmen yıkıldı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/33-yillik-anit-kismen-yikildi/" title="33 yıllık anıt kısmen yıkıldı">33 yıllık anıt kısmen yıkıldı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/siyaset/"><i class="fa fa-align-justify"></i>Siyaset</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/denktas-mahkemeler-uzerinden-siyaset-yapiliyor-dedik/" title="Denktaş: &#8220;Mahkemeler üzerinden siyaset yapılıyor dedik&#8221;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/serdar-660x330.jpg" width="660" height="330" alt="Denktaş: &#8220;Mahkemeler üzerinden siyaset yapılıyor dedik&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/denktas-mahkemeler-uzerinden-siyaset-yapiliyor-dedik/" title="Denktaş: &#8220;Mahkemeler üzerinden siyaset yapılıyor dedik&#8221;">Denktaş: &#8220;Mahkemeler üzerinden siyaset yapılıyor dedik&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 17, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/anastasiadis-polis-konusunda-uzlasi-var/" title="Anastasiadis: Polis konusunda uzlaşı var"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/polis-110x75.jpg" width="110" height="75" alt="Anastasiadis: Polis konusunda uzlaşı var" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/anastasiadis-polis-konusunda-uzlasi-var/" title="Anastasiadis: Polis konusunda uzlaşı var">Anastasiadis: Polis konusunda uzlaşı var</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 16, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ctpde-buyuk-kavga/" title="CTP’de büyük kavga"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/ctplogo-110x75.jpg" width="110" height="75" alt="CTP’de büyük kavga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ctpde-buyuk-kavga/" title="CTP’de büyük kavga">CTP’de büyük kavga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 12, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/tdpde-3-orgut-baskani-istifa-etti/" title="TDP’de 3 Örgüt Başkanı İstifa Etti"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/TDP-110x75.jpg" width="110" height="75" alt="TDP’de 3 Örgüt Başkanı İstifa Etti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/tdpde-3-orgut-baskani-istifa-etti/" title="TDP’de 3 Örgüt Başkanı İstifa Etti">TDP’de 3 Örgüt Başkanı İstifa Etti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 11, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ydp-alisilagelmis-ezberleri-bozma-iddiasindayiz/" title="YDP: &#8220;Alışılagelmiş ezberleri bozma iddiasındayız&#8221;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/ydp-110x75.jpg" width="110" height="75" alt="YDP: &#8220;Alışılagelmiş ezberleri bozma iddiasındayız&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ydp-alisilagelmis-ezberleri-bozma-iddiasindayiz/" title="YDP: &#8220;Alışılagelmiş ezberleri bozma iddiasındayız&#8221;">YDP: &#8220;Alışılagelmiş ezberleri bozma iddiasındayız&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 11, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ubp-41inci-yilini-resepsiyonla-kutlayacak/" title="UBP 41’inci yılını resepsiyonla kutlayacak"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/ubp-110x75.jpg" width="110" height="75" alt="UBP 41’inci yılını resepsiyonla kutlayacak" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ubp-41inci-yilini-resepsiyonla-kutlayacak/" title="UBP 41’inci yılını resepsiyonla kutlayacak">UBP 41’inci yılını resepsiyonla kutlayacak</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 9, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/yeniden-dogus-partisi-baskani-erhan-arikli-oldu/" title="Yeniden Doğuş Partisi Başkanı Erhan Arıklı oldu"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/erhanarıklı-110x75.jpg" width="110" height="75" alt="Yeniden Doğuş Partisi Başkanı Erhan Arıklı oldu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/yeniden-dogus-partisi-baskani-erhan-arikli-oldu/" title="Yeniden Doğuş Partisi Başkanı Erhan Arıklı oldu">Yeniden Doğuş Partisi Başkanı Erhan Arıklı oldu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 3, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-704 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/turkiye/"><i class="fa fa-comment-o"></i>TÜRKİYE</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/" title="Müthiş iddia! 15 Temmuz gecesi&#8230;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/muthis-iddia-15-temmuz-gecesi...-2016-12-23_m-620x330.jpeg" width="660" height="330" alt="Müthiş iddia! 15 Temmuz gecesi&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/" title="Müthiş iddia! 15 Temmuz gecesi&#8230;">Müthiş iddia! 15 Temmuz gecesi&#8230;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 dakika önce</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/hamile-kadina-saldiran-sahis-tutuklandi/" title="Hamile kadına saldıran şahıs tutuklandı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/hamile-kadina-saldiran-sahis-tutuklandi-2016-12-13_m-110x75.jpeg" width="110" height="75" alt="Hamile kadına saldıran şahıs tutuklandı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/hamile-kadina-saldiran-sahis-tutuklandi/" title="Hamile kadına saldıran şahıs tutuklandı">Hamile kadına saldıran şahıs tutuklandı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/polis-mudurunu-sevgilisinden-gelen-telefon-kurtarmis/" title="Polis müdürünü sevgilisinden gelen telefon kurtarmış!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/165578-110x75.jpeg" width="110" height="75" alt="Polis müdürünü sevgilisinden gelen telefon kurtarmış!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/polis-mudurunu-sevgilisinden-gelen-telefon-kurtarmis/" title="Polis müdürünü sevgilisinden gelen telefon kurtarmış!">Polis müdürünü sevgilisinden gelen telefon kurtarmış!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/selin-celikin-son-mesaji/" title="Selin Çelik&#8217;in son mesajı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/selin-celikin-son-mesaji-2016-12-13_m-110x75.jpeg" width="110" height="75" alt="Selin Çelik&#8217;in son mesajı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/selin-celikin-son-mesaji/" title="Selin Çelik&#8217;in son mesajı">Selin Çelik&#8217;in son mesajı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/avrasya-tunelinin-ismi-icin-buyuk-yaris/" title="Avrasya Tüneli&#8217;nin ismi için büyük yarış"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/buyukyarış-110x75.jpg" width="110" height="75" alt="Avrasya Tüneli&#8217;nin ismi için büyük yarış" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/avrasya-tunelinin-ismi-icin-buyuk-yaris/" title="Avrasya Tüneli&#8217;nin ismi için büyük yarış">Avrasya Tüneli&#8217;nin ismi için büyük yarış</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/oyuncu-erdal-tosun-trafik-kazasinda-hayatini-kaybetti/" title="Oyuncu Erdal Tosun trafik kazasında hayatını kaybetti"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/oyuncu-erdal-tosun-trafik-kazasinda-hayatini-kaybetti-2016-11-30_m-110x75.jpeg" width="110" height="75" alt="Oyuncu Erdal Tosun trafik kazasında hayatını kaybetti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/oyuncu-erdal-tosun-trafik-kazasinda-hayatini-kaybetti/" title="Oyuncu Erdal Tosun trafik kazasında hayatını kaybetti">Oyuncu Erdal Tosun trafik kazasında hayatını kaybetti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/diyarbakirda-patlama/" title="Diyarbakır’da patlama"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/cocuk-diyarbakir-110x75.jpg" width="110" height="75" alt="Diyarbakır’da patlama" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/diyarbakirda-patlama/" title="Diyarbakır’da patlama">Diyarbakır’da patlama</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 4, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/dunya/"><i class="fa fa-bullhorn"></i>Dünya</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/dolar-kritik-esigin-altini-gordu/" title="Dolar kritik eşiğin altını gördü"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/para-660x330.jpg" width="660" height="330" alt="Dolar kritik eşiğin altını gördü" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/dolar-kritik-esigin-altini-gordu/" title="Dolar kritik eşiğin altını gördü">Dolar kritik eşiğin altını gördü</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 gün önce</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ingiltereden-rusyaya-karsi-ucuncu-dunya-savasi-tatbikati/" title="İngiltere&#8217;den Rusya&#8217;ya karşı &#8216;Üçüncü Dünya Savaşı&#8217; tatbikatı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/X5-UCDknk6rGM2k7crBHA-110x75.jpg" width="110" height="75" alt="İngiltere&#8217;den Rusya&#8217;ya karşı &#8216;Üçüncü Dünya Savaşı&#8217; tatbikatı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ingiltereden-rusyaya-karsi-ucuncu-dunya-savasi-tatbikati/" title="İngiltere&#8217;den Rusya&#8217;ya karşı &#8216;Üçüncü Dünya Savaşı&#8217; tatbikatı">İngiltere&#8217;den Rusya&#8217;ya karşı &#8216;Üçüncü Dünya Savaşı&#8217; tatbikatı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/new-york-trump-icin-35-milyon-dolar-istiyor/" title="New York Trump için 35 milyon dolar istiyor"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/teklif-110x75.jpg" width="110" height="75" alt="New York Trump için 35 milyon dolar istiyor" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/new-york-trump-icin-35-milyon-dolar-istiyor/" title="New York Trump için 35 milyon dolar istiyor">New York Trump için 35 milyon dolar istiyor</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/italyadaki-referandumdan-hayir-cikti/" title="İtalya’daki referandumdan &#8216;hayır&#8217; çıktı&#8230;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/italya-110x75.jpg" width="110" height="75" alt="İtalya’daki referandumdan &#8216;hayır&#8217; çıktı&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/italyadaki-referandumdan-hayir-cikti/" title="İtalya’daki referandumdan &#8216;hayır&#8217; çıktı&#8230;">İtalya’daki referandumdan &#8216;hayır&#8217; çıktı&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kolombiyadaki-ucak-kazasinda-soke-eden-gercek/" title="Kolombiya’daki uçak kazasında şoke eden gerçek!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/kolombiyadaki-ucak-kazasinda-soke-eden-gercek-2016-12-02_m-110x75.jpeg" width="110" height="75" alt="Kolombiya’daki uçak kazasında şoke eden gerçek!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kolombiyadaki-ucak-kazasinda-soke-eden-gercek/" title="Kolombiya’daki uçak kazasında şoke eden gerçek!">Kolombiya’daki uçak kazasında şoke eden gerçek!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/halep-ac-susuz/" title="Halep aç susuz"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/halep-ac-susuz-2016-11-30_m-110x75.jpeg" width="110" height="75" alt="Halep aç susuz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/halep-ac-susuz/" title="Halep aç susuz">Halep aç susuz</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/tren-raydan-cikti-112-kisi-yasamini-yitirdi/" title="Tren raydan çıktı, 112 kişi yaşamını yitirdi"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/4-110x75.jpg" width="110" height="75" alt="Tren raydan çıktı, 112 kişi yaşamını yitirdi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/tren-raydan-cikti-112-kisi-yasamini-yitirdi/" title="Tren raydan çıktı, 112 kişi yaşamını yitirdi">Tren raydan çıktı, 112 kişi yaşamını yitirdi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 21, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/magazin/"><i class="fa fa-camera"></i>Magazin</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/isin-karaca-evlilik-hazirliginda/" title="Işın Karaca evlilik hazırlığında"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/ışın-660x330.jpg" width="660" height="330" alt="Işın Karaca evlilik hazırlığında" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/isin-karaca-evlilik-hazirliginda/" title="Işın Karaca evlilik hazırlığında">Işın Karaca evlilik hazırlığında</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 gün önce</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/gulben-ergen-ile-erhan-celik-bosandi/" title="Gülben Ergen ile Erhan Çelik boşandı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/gülben-110x75.jpg" width="110" height="75" alt="Gülben Ergen ile Erhan Çelik boşandı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/gulben-ergen-ile-erhan-celik-bosandi/" title="Gülben Ergen ile Erhan Çelik boşandı">Gülben Ergen ile Erhan Çelik boşandı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/acun-ilicaliferrari-yeni-degil/" title="Acun Ilıcalı:Ferrari yeni değil"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/acun-ilicaliferrari-yeni-degil-2016-11-21_m-110x75.jpeg" width="110" height="75" alt="Acun Ilıcalı:Ferrari yeni değil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/acun-ilicaliferrari-yeni-degil/" title="Acun Ilıcalı:Ferrari yeni değil">Acun Ilıcalı:Ferrari yeni değil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 22, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/nurgul-yesilcay-ucuncu-sansi-bile-verdim/" title="Nurgül Yeşilçay: &#8216;Üçüncü şansı bile verdim&#8217;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/nurgul-yesilcay-ucuncu-sansi-bile-verdim-2016-11-22_m-110x75.jpeg" width="110" height="75" alt="Nurgül Yeşilçay: &#8216;Üçüncü şansı bile verdim&#8217;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/nurgul-yesilcay-ucuncu-sansi-bile-verdim/" title="Nurgül Yeşilçay: &#8216;Üçüncü şansı bile verdim&#8217;">Nurgül Yeşilçay: &#8216;Üçüncü şansı bile verdim&#8217;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 22, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/bulent-ersoy-inci-gibiyim/" title="Bülent Ersoy: İnci gibiyim"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/bulent-110x75.jpg" width="110" height="75" alt="Bülent Ersoy: İnci gibiyim" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/bulent-ersoy-inci-gibiyim/" title="Bülent Ersoy: İnci gibiyim">Bülent Ersoy: İnci gibiyim</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 1, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/arefin-gosterisinin-sirri-ortaya-cikti/" title="Aref’in gösterisinin sırrı ortaya çıktı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/acun-ilicali-sli-1-110x75.jpg" width="110" height="75" alt="Aref’in gösterisinin sırrı ortaya çıktı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/arefin-gosterisinin-sirri-ortaya-cikti/" title="Aref’in gösterisinin sırrı ortaya çıktı">Aref’in gösterisinin sırrı ortaya çıktı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 31, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/hadise-hacizle-ilgili-ilk-kez-konustu/" title="Hadise hacizle ilgili ilk kez konuştu"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/haciz-110x75.jpg" width="110" height="75" alt="Hadise hacizle ilgili ilk kez konuştu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/hadise-hacizle-ilgili-ilk-kez-konustu/" title="Hadise hacizle ilgili ilk kez konuştu">Hadise hacizle ilgili ilk kez konuştu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 31, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/saglik/"><i class="fa fa-user-md"></i>Sağlık</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/zayiflamayi-hizlandiran-8-yiyecek/" title="Zayıflamayı hızlandıran 8 yiyecek"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/zayiflamayi-hizlandiran-8-yiyecek-2016-12-22_m-620x330.jpeg" width="660" height="330" alt="Zayıflamayı hızlandıran 8 yiyecek" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/zayiflamayi-hizlandiran-8-yiyecek/" title="Zayıflamayı hızlandıran 8 yiyecek">Zayıflamayı hızlandıran 8 yiyecek</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>21 dakika önce</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/toksinler-vucuttan-nasil-atilir/" title="Toksinler vücuttan nasıl atılır?"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/toksinler-vucuttan-nasil-atilir-2016-12-17_m-110x75.jpeg" width="110" height="75" alt="Toksinler vücuttan nasıl atılır?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/toksinler-vucuttan-nasil-atilir/" title="Toksinler vücuttan nasıl atılır?">Toksinler vücuttan nasıl atılır?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gün önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/17-gun-diyeti-ile-hizla-kilo-verin/" title="&#8217;17 Gün Diyeti&#8217; ile hızla kilo verin"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/17-gun-diyeti-ile-hizla-kilo-verin-2016-11-30_m-110x75.jpeg" width="110" height="75" alt="&#8217;17 Gün Diyeti&#8217; ile hızla kilo verin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/17-gun-diyeti-ile-hizla-kilo-verin/" title="&#8217;17 Gün Diyeti&#8217; ile hızla kilo verin">&#8217;17 Gün Diyeti&#8217; ile hızla kilo verin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/hamile-hanimlara-meyve-uyarisi/" title="Hamile hanımlara &#8216;meyve&#8217; uyarısı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/hamile-110x75.jpg" width="110" height="75" alt="Hamile hanımlara &#8216;meyve&#8217; uyarısı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/hamile-hanimlara-meyve-uyarisi/" title="Hamile hanımlara &#8216;meyve&#8217; uyarısı">Hamile hanımlara &#8216;meyve&#8217; uyarısı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 29, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/verem-suphesi-korkuttu/" title="Verem şüphesi korkuttu"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/verem-110x75.jpg" width="110" height="75" alt="Verem şüphesi korkuttu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/verem-suphesi-korkuttu/" title="Verem şüphesi korkuttu">Verem şüphesi korkuttu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 12, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kilo-almanizi-engelleyecek-8-tuyo/" title="Kilo almanızı engelleyecek 8 tüyo"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/kilo-110x75.jpg" width="110" height="75" alt="Kilo almanızı engelleyecek 8 tüyo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kilo-almanizi-engelleyecek-8-tuyo/" title="Kilo almanızı engelleyecek 8 tüyo">Kilo almanızı engelleyecek 8 tüyo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 10, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/cilgin-anneden-bebegi-aldilar/" title="Çılgın anneden bebeği aldılar"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/cılgın-110x75.jpg" width="110" height="75" alt="Çılgın anneden bebeği aldılar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/cilgin-anneden-bebegi-aldilar/" title="Çılgın anneden bebeği aldılar">Çılgın anneden bebeği aldılar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 10, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/spor/"><i class="fa fa-bicycle"></i>Spor</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/klasiklerde-sezon-kapaniyor/" title="Klasiklerde sezon kapanıyor."><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/IMG_1914-660x330.jpg" width="660" height="330" alt="Klasiklerde sezon kapanıyor." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/klasiklerde-sezon-kapaniyor/" title="Klasiklerde sezon kapanıyor.">Klasiklerde sezon kapanıyor.</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 hafta önce</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/sampiyon-sah-mat/" title="ŞAMPİYON ŞAH-MAT"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/mat-110x75.jpg" width="110" height="75" alt="ŞAMPİYON ŞAH-MAT" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/sampiyon-sah-mat/" title="ŞAMPİYON ŞAH-MAT">ŞAMPİYON ŞAH-MAT</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 22, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/bruma-icin-cilgin-rakam/" title="Bruma için çılgın rakam!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/ra-110x75.jpg" width="110" height="75" alt="Bruma için çılgın rakam!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/bruma-icin-cilgin-rakam/" title="Bruma için çılgın rakam!">Bruma için çılgın rakam!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 22, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ingiliz-basinindan-fenerbahce-aciklamalari-finalde-oynar-gibiydiler/" title="İngiliz basınından Fenerbahçe açıklamaları: &#8216;Finalde oynar gibiydiler&#8230;&#8217;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/fener-110x75.jpg" width="110" height="75" alt="İngiliz basınından Fenerbahçe açıklamaları: &#8216;Finalde oynar gibiydiler&#8230;&#8217;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/ingiliz-basinindan-fenerbahce-aciklamalari-finalde-oynar-gibiydiler/" title="İngiliz basınından Fenerbahçe açıklamaları: &#8216;Finalde oynar gibiydiler&#8230;&#8217;">İngiliz basınından Fenerbahçe açıklamaları: &#8216;Finalde oynar gibiydiler&#8230;&#8217;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 4, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/yilin-son-yarisinda-osmanlar-galip-cikti/" title="Yılın Son Yarışında &#8221; Osmanlar &#8221; Galip Çıktı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/14470456_10153768912787084_7966954861885781620_n-110x75.jpg" width="110" height="75" alt="Yılın Son Yarışında &#8221; Osmanlar &#8221; Galip Çıktı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/yilin-son-yarisinda-osmanlar-galip-cikti/" title="Yılın Son Yarışında &#8221; Osmanlar &#8221; Galip Çıktı">Yılın Son Yarışında &#8221; Osmanlar &#8221; Galip Çıktı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 26, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/altaya-niyet-bolkana-kismet/" title="Altay’a niyet, Bolkan’a kısmet"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/sp-110x75.jpg" width="110" height="75" alt="Altay’a niyet, Bolkan’a kısmet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/altaya-niyet-bolkana-kismet/" title="Altay’a niyet, Bolkan’a kısmet">Altay’a niyet, Bolkan’a kısmet</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 20, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/sami-liverpoolda-podyuma-cikiyor/" title="Sami, Liverpool’da Podyuma Çıkıyor"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/SA-110x75.jpg" width="110" height="75" alt="Sami, Liverpool’da Podyuma Çıkıyor" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/sami-liverpoolda-podyuma-cikiyor/" title="Sami, Liverpool’da Podyuma Çıkıyor">Sami, Liverpool’da Podyuma Çıkıyor</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 15, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705 mega-menu mega-cat "><a href="http://www.kibrisnehaber.com/category/yasam/"><i class="fa fa-angellist"></i>Yaşam</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-705-68">Bilim &amp; Teknoloji</a></li><li><a href="#mega-cat-705-2129">Kadın</a></li><li><a href="#mega-cat-705-762">Kültür Sanat</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-705-68" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/pardon-internet-sifresi-nedir-derdine-son/" title="&#8216;Pardon!’ internet şifresi nedir? Derdine son!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/wifim-310x165.jpg" width="310" height="165" alt="&#8216;Pardon!’ internet şifresi nedir? Derdine son!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/pardon-internet-sifresi-nedir-derdine-son/" title="&#8216;Pardon!’ internet şifresi nedir? Derdine son!">&#8216;Pardon!’ internet şifresi nedir? Derdine son!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/nasa-kizilotesi-uzay-teleskobu-icin-testlere-basliyor/" title="NASA kızılötesi uzay teleskobu için testlere başlıyor"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/nasa-310x165.jpg" width="310" height="165" alt="NASA kızılötesi uzay teleskobu için testlere başlıyor" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/nasa-kizilotesi-uzay-teleskobu-icin-testlere-basliyor/" title="NASA kızılötesi uzay teleskobu için testlere başlıyor">NASA kızılötesi uzay teleskobu için testlere başlıyor</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 4, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kizil-sacli-elena-kizil-gezegene-agir-basti/" title="‘Kızıl saçlı’ Elena, ‘Kızıl Gezegen’e ağır bastı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/kızıl-310x165.jpg" width="310" height="165" alt="‘Kızıl saçlı’ Elena, ‘Kızıl Gezegen’e ağır bastı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kizil-sacli-elena-kizil-gezegene-agir-basti/" title="‘Kızıl saçlı’ Elena, ‘Kızıl Gezegen’e ağır bastı">‘Kızıl saçlı’ Elena, ‘Kızıl Gezegen’e ağır bastı</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 5, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/iphone-8-nasil-olacak/" title="iPhone 8 nasıl olacak?"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/8-310x165.jpg" width="310" height="165" alt="iPhone 8 nasıl olacak?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/iphone-8-nasil-olacak/" title="iPhone 8 nasıl olacak?">iPhone 8 nasıl olacak?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 3, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-705-2129" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/varisleri-davet-eden-kosullar/" title="VARİSLERİ DAVET EDEN KOŞULLAR"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/varis-310x165.jpg" width="310" height="165" alt="VARİSLERİ DAVET EDEN KOŞULLAR" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/varisleri-davet-eden-kosullar/" title="VARİSLERİ DAVET EDEN KOŞULLAR">VARİSLERİ DAVET EDEN KOŞULLAR</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 saat önce</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/tum-peeling-cesitlerinde-dikkat-edilmesi-gereken-noktalar/" title="Tüm Peeling Çeşitlerinde Dikkat Edilmesi Gereken Noktalar"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/pee-310x165.jpg" width="310" height="165" alt="Tüm Peeling Çeşitlerinde Dikkat Edilmesi Gereken Noktalar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/tum-peeling-cesitlerinde-dikkat-edilmesi-gereken-noktalar/" title="Tüm Peeling Çeşitlerinde Dikkat Edilmesi Gereken Noktalar">Tüm Peeling Çeşitlerinde Dikkat Edilmesi Gereken Noktalar</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/evlenecek-olanlar-dikkat/" title="Evlenecek olanlar dikkat!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/dugun-310x165.jpg" width="310" height="165" alt="Evlenecek olanlar dikkat!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/evlenecek-olanlar-dikkat/" title="Evlenecek olanlar dikkat!">Evlenecek olanlar dikkat!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/10-adimda-mukemmel-kadin-olun/" title="10 Adımda Mükemmel Kadın Olun"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/10-adimda-mukemmel-kadin-olun-2016-12-12_m-310x165.jpeg" width="310" height="165" alt="10 Adımda Mükemmel Kadın Olun" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/10-adimda-mukemmel-kadin-olun/" title="10 Adımda Mükemmel Kadın Olun">10 Adımda Mükemmel Kadın Olun</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 hafta önce</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-705-762" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/7-lefke-hurma-festivali-30-ekimde/" title="7. Lefke Hurma Festivali 30 Ekim’de&#8230;"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/hurma-310x165.jpg" width="310" height="165" alt="7. Lefke Hurma Festivali 30 Ekim’de&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/7-lefke-hurma-festivali-30-ekimde/" title="7. Lefke Hurma Festivali 30 Ekim’de&#8230;">7. Lefke Hurma Festivali 30 Ekim’de&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 11, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/gecitkalede-anlamli-etkinlik/" title="Geçitkale&#8217;de anlamlı etkinlik"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/09/ARDAGUNUZ-310x165.jpg" width="310" height="165" alt="Geçitkale&#8217;de anlamlı etkinlik" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/gecitkalede-anlamli-etkinlik/" title="Geçitkale&#8217;de anlamlı etkinlik">Geçitkale&#8217;de anlamlı etkinlik</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Eylül 29, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/turksoy-25inci-yil-gala-konseri-gaude-yer-alacak/" title="Türksoy 25’inci Yıl Gala Konseri GAÜ’de Yer Alacak"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/09/turksoy-310x165.jpg" width="310" height="165" alt="Türksoy 25’inci Yıl Gala Konseri GAÜ’de Yer Alacak" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/turksoy-25inci-yil-gala-konseri-gaude-yer-alacak/" title="Türksoy 25’inci Yıl Gala Konseri GAÜ’de Yer Alacak">Türksoy 25’inci Yıl Gala Konseri GAÜ’de Yer Alacak</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Eylül 28, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/14-uluslararasi-kuzey-kibris-muzik-festivali-basladi/" title="14. Uluslararası Kuzey Kıbrıs Müzik Festivali başladı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/09/festival-1-310x165.jpg" width="310" height="165" alt="14. Uluslararası Kuzey Kıbrıs Müzik Festivali başladı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/14-uluslararasi-kuzey-kibris-muzik-festivali-basladi/" title="14. Uluslararası Kuzey Kıbrıs Müzik Festivali başladı">14. Uluslararası Kuzey Kıbrıs Müzik Festivali başladı</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>Eylül 28, 2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 mega-menu mega-recent-featured "><a href="http://www.kibrisnehaber.com/category/ekonomi/"><i class="fa fa-bar-chart"></i>Ekonomi</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/gecitkale-belediyesinden-ureten-kadinlar-pazari/" title="Geçitkale Belediyesi’nden Üreten Kadınlar Pazarı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/üreten-660x330.jpg" width="660" height="330" alt="Geçitkale Belediyesi’nden Üreten Kadınlar Pazarı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/gecitkale-belediyesinden-ureten-kadinlar-pazari/" title="Geçitkale Belediyesi’nden Üreten Kadınlar Pazarı">Geçitkale Belediyesi’nden Üreten Kadınlar Pazarı</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 hafta önce</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/sterlinde-son-durum/" title="Sterlin&#8217;de son durum"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/sterlin-110x75.jpg" width="110" height="75" alt="Sterlin&#8217;de son durum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/sterlinde-son-durum/" title="Sterlin&#8217;de son durum">Sterlin&#8217;de son durum</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hafta önce</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/dolar-euro-rekor-kirdi/" title="Dolar ve Euro Rekor Kırdı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/11/DÖVİZ-110x75.jpg" width="110" height="75" alt="Dolar ve Euro Rekor Kırdı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/dolar-euro-rekor-kirdi/" title="Dolar ve Euro Rekor Kırdı">Dolar ve Euro Rekor Kırdı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Kasım 4, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/yeni-bir-rekor-daha-kirdi/" title="YENİ BİR REKOR DAHA KIRDI!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/dolar-110x75.jpg" width="110" height="75" alt="YENİ BİR REKOR DAHA KIRDI!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/yeni-bir-rekor-daha-kirdi/" title="YENİ BİR REKOR DAHA KIRDI!">YENİ BİR REKOR DAHA KIRDI!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 18, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/samsung-borsada-da-patladi/" title="Samsung borsada da patladı!"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/samsung-110x75.jpg" width="110" height="75" alt="Samsung borsada da patladı!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/samsung-borsada-da-patladi/" title="Samsung borsada da patladı!">Samsung borsada da patladı!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 11, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/turk-akimi-imzalanabilir/" title="Türk Akımı imzalanabilir"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/akım-110x75.jpg" width="110" height="75" alt="Türk Akımı imzalanabilir" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/turk-akimi-imzalanabilir/" title="Türk Akımı imzalanabilir">Türk Akımı imzalanabilir</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 10, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kuresel-borc-seviyesi-rekor-kirdi/" title="Küresel borç seviyesi rekor kırdı"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/10/KURESEL-110x75.jpg" width="110" height="75" alt="Küresel borç seviyesi rekor kırdı" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.kibrisnehaber.com/kuresel-borc-seviyesi-rekor-kirdi/" title="Küresel borç seviyesi rekor kırdı">Küresel borç seviyesi rekor kırdı</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Ekim 6, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1542"><a href="http://www.kibrisnehaber.com/category/yazarlar/">Yazarlar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2160"><a href="http://www.kibrisnehaber.com/category/yazarlar/altekin-alpal/">Altekin Alpal</a></li>
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="http://www.kibrisnehaber.com/category/yazarlar/yrd-doc-dr-nazal-bardak-dirikli/">Yrd.Doç.Dr. Nazal Bardak Dirikli</a></li>
	<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6038"><a href="http://www.kibrisnehaber.com/category/yazarlar/huseyin-bardak/">Hüseyin Süey Bardak</a></li>
	<li id="menu-item-26733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26733"><a href="http://www.kibrisnehaber.com/category/yazarlar/nuray-kibrit/">Nuray Kibrit</a></li>
	<li id="menu-item-26734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26734"><a href="http://www.kibrisnehaber.com/category/yazarlar/salih-hafiz/">Salih Hafız</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.kibrisnehaber.com/?tierand=1" class="random-article ttip" title="Rastgele Haber"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Flaş Haber</span></span>
		
					<ul>
					<li><a href="http://www.kibrisnehaber.com/zayiflamayi-hizlandiran-8-yiyecek/" title="Zayıflamayı hızlandıran 8 yiyecek">Zayıflamayı hızlandıran 8 yiyecek</a></li>
					<li><a href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/" title="Müthiş iddia! 15 Temmuz gecesi&#8230;">Müthiş iddia! 15 Temmuz gecesi&#8230;</a></li>
					<li><a href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/" title="Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;">Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;</a></li>
					<li><a href="http://www.kibrisnehaber.com/son-dakika-devlet-laboratuvarinda-yangin/" title="Son dakika: Devlet laboratuvarında yangın">Son dakika: Devlet laboratuvarında yangın</a></li>
					<li><a href="http://www.kibrisnehaber.com/magusada-yuk-gemisi-karaya-oturdu/" title="Mağusa’da yük gemisi karaya oturdu">Mağusa’da yük gemisi karaya oturdu</a></li>
					<li><a href="http://www.kibrisnehaber.com/varisleri-davet-eden-kosullar/" title="VARİSLERİ DAVET EDEN KOŞULLAR">VARİSLERİ DAVET EDEN KOŞULLAR</a></li>
					<li><a href="http://www.kibrisnehaber.com/mesai-saatlerinde-uzlasiya-varildi/" title="Mesai Saatlerinde Uzlaşıya Varıldı">Mesai Saatlerinde Uzlaşıya Varıldı</a></li>
					<li><a href="http://www.kibrisnehaber.com/toksinler-vucuttan-nasil-atilir/" title="Toksinler vücuttan nasıl atılır?">Toksinler vücuttan nasıl atılır?</a></li>
					<li><a href="http://www.kibrisnehaber.com/isin-karaca-evlilik-hazirliginda/" title="Işın Karaca evlilik hazırlığında">Işın Karaca evlilik hazırlığında</a></li>
					<li><a href="http://www.kibrisnehaber.com/dolar-kritik-esigin-altini-gordu/" title="Dolar kritik eşiğin altını gördü">Dolar kritik eşiğin altını gördü</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			
			<a href="https://www.facebook.com/ipekicgiyim" title="" target="_blank">
				<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/ipek.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kibrisnehaber.com">Ana Sayfa</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kibrisnehaber.com/category/slide/">slide</a></span> <span class="delimiter">/</span> <span class="current">Müthiş iddia! 15 Temmuz gecesi&#8230;</span></div>
					
				
		<div class="e3lan e3lan-post">			
			<a href="https://www.facebook.com/kibrisdugunfuari/" title="" target="_blank">
				<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/haberreklam.png" alt="" />
			</a>
				</div>				
		<article class="post-listing post-31478 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-turkiye" id="the-post">
						
			<div class="single-post-thumb">
			<img width="620" height="330" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/muthis-iddia-15-temmuz-gecesi...-2016-12-23_m-620x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/muthis-iddia-15-temmuz-gecesi...-2016-12-23_m-620x330.jpeg 620w, http://www.kibrisnehaber.com/wp-content/uploads/2016/12/muthis-iddia-15-temmuz-gecesi...-2016-12-23_m-310x165.jpeg 310w" sizes="(max-width: 620px) 100vw, 620px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Müthiş iddia! 15 Temmuz gecesi&#8230;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28 dakika önce</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kibrisnehaber.com/category/slide/" rel="category tag">slide</a>, <a href="http://www.kibrisnehaber.com/category/turkiye/" rel="category tag">TÜRKİYE</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/#respond">Yorum Yaz</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><b>Rusya&#8217;nın Ankara Büyükelçisi Andrey Karlov&#8217;u vuran Mevlüt Mert Altıntaş&#8217;ın 15 Temmuz günü Erbil’deki CIA ofisi yakınında bulunduğu iddia edildi.</b></p>
<p>Takvim Gazetesi&#8217;nin haberine göre, 18 kişiden oluşan Rus heyetin incelemelerinde ilginç bilgiler ortaya çıktı.</p>
<p>Rus istihbaratında görevli bir korgeneralden aldığı bilgilere göre Rus uzmanlar, Altıntaş&#8217;ın telefonunda dört kademeli güvenlik koruması buldu. Dört şifreyi de çözen uzmanlar katilin geçmişe yönelik tüm hareketlerini adım adım tespit etti.</p>
<p>Yapılan incelemelerde 15 Temmuz 2016 darbe girişimi günü Mert Altıntaş&#8217;ın Diyarbakır&#8217;da görevli olduğu belirlendi. İddiaya göre, FETÖ&#8217;den tutuklanan amiri Kahraman Sezer&#8217;den iki günlük izin aldı ve mesai saati sonunda 386 kilometre yol katederek Erbil&#8217;e gitti. Altıntaş&#8217;tan en son Erbil&#8217;deki hükümet binası yakınlarında bulunan CIA ofisi civarında sinyal alındığı ileri sürüldü. Sonraki 7 saat cep telefonundan sinyal çıkmadı.Altıntaş, 7 saat sonra tekrar cep telefonunu kullanmaya başladı ve Ankara&#8217;ya döndü.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kibrisnehaber.com/author/admin-2/" title="Kıbrıs Ne Haber tarafından yazılan yazılar" rel="author">Kıbrıs Ne Haber</a></strong></div>
								
				<div class="share-post">
	<span class="share-text"> </span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.kibrisnehaber.com/?p=31478" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=M%C3%BCthi%C5%9F+iddia%21+15+Temmuz+gecesi%E2%80%A6 via %40KibrisNeHaber&url=http://www.kibrisnehaber.com/?p=31478" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.kibrisnehaber.com/?p=31478&amp;name=M%C3%BCthi%C5%9F+iddia%21+15+Temmuz+gecesi%E2%80%A6" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kibrisnehaber.com/?p=31478&title=M%C3%BCthi%C5%9F+iddia%21+15+Temmuz+gecesi%E2%80%A6" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			
			<a href="https://www.facebook.com/PrensesHairNailAndSkinCare/?fref=ts" title="" target="_blank">
				<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/08/prenses.gif" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/" rel="prev"><span>Öncesi</span> Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;</a></div>
			<div class="post-next"><a href="http://www.kibrisnehaber.com/zayiflamayi-hizlandiran-8-yiyecek/" rel="next"><span>Sonra</span> Zayıflamayı hızlandıran 8 yiyecek</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Benzer Haberler</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/">
						<img width="310" height="165" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/uyari-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/" rel="bookmark">Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 saat önce</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/son-dakika-devlet-laboratuvarinda-yangin/">
						<img width="310" height="165" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/yangin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kibrisnehaber.com/son-dakika-devlet-laboratuvarinda-yangin/" rel="bookmark">Son dakika: Devlet laboratuvarında yangın</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 saat önce</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/magusada-yuk-gemisi-karaya-oturdu/">
						<img width="310" height="165" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/kara-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kibrisnehaber.com/magusada-yuk-gemisi-karaya-oturdu/" rel="bookmark">Mağusa’da yük gemisi karaya oturdu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 saat önce</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ana Sayfaya Dön</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.kibrisnehaber.com/mesai-saatlerinde-uzlasiya-varildi/">
					<img width="310" height="165" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/mesaisaat-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.kibrisnehaber.com/mesai-saatlerinde-uzlasiya-varildi/" rel="bookmark">Mesai Saatlerinde Uzlaşıya Varıldı</a></h2>
			<p>Başbakan Yardımcısı ve Maliye Bakanı Serdar Denktaş, sendikalarla, mesai saatleriyle ilgili uzlaşıya varıldığını açıkladı. Buna &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/muthis-iddia-15-temmuz-gecesi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.kibrisnehaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='31478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-3" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.osmanogluinsaatkibris.com"  >					<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/06/osmanoglu-web-reklam.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Son Haberler</a></li><li class="tabs"><a href="#tab1">Popüler</a></li><li class="tabs"><a href="#tab3">Yorumlar</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/zayiflamayi-hizlandiran-8-yiyecek/" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/zayiflamayi-hizlandiran-8-yiyecek-2016-12-22_m-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kibrisnehaber.com/zayiflamayi-hizlandiran-8-yiyecek/">Zayıflamayı hızlandıran 8 yiyecek</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 dakika önce</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/muthis-iddia-15-temmuz-gecesi...-2016-12-23_m-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kibrisnehaber.com/muthis-iddia-15-temmuz-gecesi/">Müthiş iddia! 15 Temmuz gecesi&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 dakika önce</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/uyari-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kibrisnehaber.com/lefkosalilara-uyari-acil-olmadikca-aksam-disariya-cikmayin/">Lefkoşalılara Uyarı: &#8220;Acil Olmadıkça Bu Akşam Dışarıya Çıkmayın&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 saat önce</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/son-dakika-devlet-laboratuvarinda-yangin/" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/yangin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kibrisnehaber.com/son-dakika-devlet-laboratuvarinda-yangin/">Son dakika: Devlet laboratuvarında yangın</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 saat önce</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/magusada-yuk-gemisi-karaya-oturdu/" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/12/kara-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.kibrisnehaber.com/magusada-yuk-gemisi-karaya-oturdu/">Mağusa’da yük gemisi karaya oturdu</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 saat önce</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/rotsas-darbe-girisiminin-gecesi-kibristaki-43-bin-askeri-esir-almaliydik/" title="Rotsas: &#8220;Darbe girişiminin gecesi Kıbrıs&#8217;taki 43 bin askeri esir almalıydık&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/07/43binasker-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.kibrisnehaber.com/rotsas-darbe-girisiminin-gecesi-kibristaki-43-bin-askeri-esir-almaliydik/">Rotsas: &#8220;Darbe girişiminin gecesi Kıbrıs&#8217;taki 43 bin askeri esir almalıydık&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Temmuz 19, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.kibrisnehaber.com/rotsas-darbe-girisiminin-gecesi-kibristaki-43-bin-askeri-esir-almaliydik/#comments">14</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/pegasus-tahir-ile-ilgili-aciklama-yapti/" title="Pegasus Tahir ile ilgili açıklama yaptı" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/08/tahir-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.kibrisnehaber.com/pegasus-tahir-ile-ilgili-aciklama-yapti/">Pegasus Tahir ile ilgili açıklama yaptı</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Ağustos 23, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.kibrisnehaber.com/pegasus-tahir-ile-ilgili-aciklama-yapti/#comments">3</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/alsancakta-ev-cayir-cayir-yaniyor/" title="ALSANCAK’TA  EV CAYIR CAYIR YANIYOR!" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/09/alsancak-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.kibrisnehaber.com/alsancakta-ev-cayir-cayir-yaniyor/">ALSANCAK’TA  EV CAYIR CAYIR YANIYOR!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Eylül 23, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.kibrisnehaber.com/alsancakta-ev-cayir-cayir-yaniyor/#comments">2</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/asrin-suyu-verilmeye-baslandi/" title="Asrın Suyu verilmeye başlandı!" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/06/ASRIN7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.kibrisnehaber.com/asrin-suyu-verilmeye-baslandi/">Asrın Suyu verilmeye başlandı!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Haziran 27, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.kibrisnehaber.com/asrin-suyu-verilmeye-baslandi/#comments">1</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.kibrisnehaber.com/kumarda-4-5-milyon-tl-kazandi-ama-alamadi/" title="Kumarda 4.5 milyon TL kazandı ama alamadı" rel="bookmark"><img width="110" height="75" src="http://www.kibrisnehaber.com/wp-content/uploads/2016/06/casinobozuk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.kibrisnehaber.com/kumarda-4-5-milyon-tl-kazandi-ama-alamadi/">Kumarda 4.5 milyon TL kazandı ama alamadı</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Haziran 11, 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.kibrisnehaber.com/kumarda-4-5-milyon-tl-kazandi-ama-alamadi/#comments">1</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/1824d790d3684dc3fd6adc1169af264a?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1824d790d3684dc3fd6adc1169af264a?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.kibrisnehaber.com/ozel-sektorde-calisma-saatleri-degisiyor/#comment-867">
		emryhy: mümkün değil 72 saat çalışılan bir düzende... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/71c173996ff7bd60b5906a5c9fe0e797?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/71c173996ff7bd60b5906a5c9fe0e797?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.kibrisnehaber.com/alsancakta-ev-cayir-cayir-yaniyor/#comment-803">
		Burak: ALLAH korumuş evin sahiplerini, yangın çok kötü birşey hele bide sigortan yoksa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/49cbde8788c53dbad63fc2fb4c41852f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49cbde8788c53dbad63fc2fb4c41852f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.kibrisnehaber.com/alsancakta-ev-cayir-cayir-yaniyor/#comment-757">
		Nihat: Çok şükür gelen mala gelsin cana bişey olmasında... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/8903c09920f924cbfbe64df9db17a8a5?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8903c09920f924cbfbe64df9db17a8a5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.kibrisnehaber.com/bayramda-guney-kibrisa-iki-milyon-euro-harcadik/#comment-756">
		Alper Kalp: Hani para yoktu, çözüm olsun da nasıl olursa olsun, barış engellenemez. O eurocu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/92764b3589aa9372828fad5f0fbc3ee5?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/92764b3589aa9372828fad5f0fbc3ee5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.kibrisnehaber.com/genc-oyuncu-tesetture-girdi/#comment-676">
		sema: bence çok güzel olmuşsunuz size kapalılık çok yakışmış açılma umudunuz varsa açı... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.kibrisnehaber.com/tag/kibris-ne-haber/' class='tag-link-82 tag-link-position-1' title='862 konu' style='font-size: 8pt;'>kıbrıs ne haber</a>
<a href='http://www.kibrisnehaber.com/tag/haber/' class='tag-link-81 tag-link-position-2' title='836 konu' style='font-size: 8pt;'>haber</a>
<a href='http://www.kibrisnehaber.com/tag/kibris/' class='tag-link-79 tag-link-position-3' title='609 konu' style='font-size: 8pt;'>kıbrıs</a>
<a href='http://www.kibrisnehaber.com/tag/kktc/' class='tag-link-71 tag-link-position-4' title='339 konu' style='font-size: 8pt;'>kktc</a>
<a href='http://www.kibrisnehaber.com/tag/turkiye/' class='tag-link-156 tag-link-position-5' title='173 konu' style='font-size: 8pt;'>türkiye</a>
<a href='http://www.kibrisnehaber.com/tag/yasam/' class='tag-link-96 tag-link-position-6' title='84 konu' style='font-size: 8pt;'>yaşam</a>
<a href='http://www.kibrisnehaber.com/tag/guney-kibris/' class='tag-link-336 tag-link-position-7' title='82 konu' style='font-size: 8pt;'>GÜNEY KIBRIS</a>
<a href='http://www.kibrisnehaber.com/tag/saglik/' class='tag-link-136 tag-link-position-8' title='81 konu' style='font-size: 8pt;'>sağlık</a>
<a href='http://www.kibrisnehaber.com/tag/dunya/' class='tag-link-137 tag-link-position-9' title='63 konu' style='font-size: 8pt;'>dünya</a>
<a href='http://www.kibrisnehaber.com/tag/patlama/' class='tag-link-465 tag-link-position-10' title='58 konu' style='font-size: 8pt;'>PATLAMA</a>
<a href='http://www.kibrisnehaber.com/tag/mahkeme/' class='tag-link-657 tag-link-position-11' title='47 konu' style='font-size: 8pt;'>mahkeme</a>
<a href='http://www.kibrisnehaber.com/tag/aciklama/' class='tag-link-150 tag-link-position-12' title='46 konu' style='font-size: 8pt;'>açıklama</a>
<a href='http://www.kibrisnehaber.com/tag/kaza/' class='tag-link-616 tag-link-position-13' title='46 konu' style='font-size: 8pt;'>kaza</a>
<a href='http://www.kibrisnehaber.com/tag/polis/' class='tag-link-484 tag-link-position-14' title='45 konu' style='font-size: 8pt;'>polis</a>
<a href='http://www.kibrisnehaber.com/tag/kibris-haber/' class='tag-link-175 tag-link-position-15' title='43 konu' style='font-size: 8pt;'>kıbrıs haber</a>
<a href='http://www.kibrisnehaber.com/tag/lefkosa/' class='tag-link-760 tag-link-position-16' title='42 konu' style='font-size: 8pt;'>Lefkoşa</a>
<a href='http://www.kibrisnehaber.com/tag/kibrisnehaber/' class='tag-link-97 tag-link-position-17' title='40 konu' style='font-size: 8pt;'>kıbrısnehaber</a>
<a href='http://www.kibrisnehaber.com/tag/kundaklama/' class='tag-link-565 tag-link-position-18' title='39 konu' style='font-size: 8pt;'>kundaklama</a>
<a href='http://www.kibrisnehaber.com/tag/ankara/' class='tag-link-464 tag-link-position-19' title='37 konu' style='font-size: 8pt;'>ANKARA</a>
<a href='http://www.kibrisnehaber.com/tag/teror/' class='tag-link-874 tag-link-position-20' title='36 konu' style='font-size: 8pt;'>terör</a>
<a href='http://www.kibrisnehaber.com/tag/hukumet/' class='tag-link-400 tag-link-position-21' title='36 konu' style='font-size: 8pt;'>HÜKÜMET</a>
<a href='http://www.kibrisnehaber.com/tag/ne-haber/' class='tag-link-84 tag-link-position-22' title='34 konu' style='font-size: 8pt;'>ne haber</a>
<a href='http://www.kibrisnehaber.com/tag/girne/' class='tag-link-587 tag-link-position-23' title='33 konu' style='font-size: 8pt;'>girne</a>
<a href='http://www.kibrisnehaber.com/tag/ubp/' class='tag-link-398 tag-link-position-24' title='31 konu' style='font-size: 8pt;'>UBP</a>
<a href='http://www.kibrisnehaber.com/tag/uyusturucu/' class='tag-link-509 tag-link-position-25' title='31 konu' style='font-size: 8pt;'>uyuşturucu</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.soscocukkoyu.org/tr/sos-kres-ve-anaokulu/"  >					<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/06/sos_reklam.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Facebook Sayfası		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Kıbrıs-Ne-Haber-1191281557567145&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.facebook.com/Nutralen-K%C4%B1br%C4%B1s-1150160501692114/?fref=ts#"  >					<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/06/asd.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-3" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://www.kibrisnehaber.com/kktc-nobetci-eczaneler/"  >					<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/04/nöbetci-eczane.jpg" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-2" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://www.kibrisnehaber.com/iletisim/"  >					<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/03/300x115.jpg" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Döviz Kurları</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script type="text/javascript">
var para_birimleri="USD-EUR-GBP";
var arka_plan="FFFFFF";
var cerceve="333333";
var kutucuk="FFFFFF";
var piyasa_baslik="FFFFFF";
var tur_baslik="999999";
var fiyat_baslik="CC3300";
var kutu_kose="oval";
var genislik="280";
var bankalar="acik";
var paylasim="kapali";
</script>
<div style="width:120px;font-size:12px;text-align:right;"><a name="piyasadoviz" target="_blank"  href="http://www.piyasadoviz.com">döviz bilgisi</a></div><script type="text/javascript" charset="iso-8859-9" src="http://eklenti.piyasadoviz.com/doviz.js"></script>
</div>
		</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- BAŞLA: TRT Spor Sitene Ekle -->
<div style="font: normal 11px Arial; width: 298px; border: solid 1px #ccc; background: #fff; border-radius: 3px; box-shadow: 1px 1px 3px #ccc;">
    <h2 style="padding: 8px; margin: 0; height: 25px; border: 0; border-bottom: solid 1px #ccc;">
        
    </h2>
    <iframe frameborder="0" width="298" height="452" src="http://www.trtspor.com/puandurumu-ekle/?lig=1&renk=a&baslik=1&resimler=1&a=4"></iframe>
    <div style="text-align: center;line-height: 23px;border-top: solid 1px #ccc; color: #666; margin-top: 5px;box-shadow: 0 -1px 3px #ccc;">
        
    </div>
</div>
<!-- BİTİŞ: TRT Spor Sitene Ekle -->
</div>
		</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- weather widget start --><div id="m-booked-weather-bl250-91207"> <a href="//bookeder.com/weather/nicosia-9743" class="booked-wzs-250-175" style="background-color:#137AE9;"> <div class="booked-wzs-250-175-data wrz-01"> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>34</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>34&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>22&deg;</div> </div> </div> <div class="booked-wzs-250-175-city">Lefkoşa</div> <div class="booked-wzs-250-175-date">Pazartesi, 01 Ağustos</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">7 günlük hava tahminini</span> </div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Sa</td> <td>Ça</td> <td>Pe</td> <td>Cu</td> <td>Ct</td> <td>Pz</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>33&deg;</td> <td class="week-day-val"><span class="plus">+</span>33&deg;</td> <td class="week-day-val"><span class="plus">+</span>31&deg;</td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> <td class="week-day-val"><span class="plus">+</span>29&deg;</td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>18&deg;</td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> <td class="week-day-val"><span class="plus">+</span>24&deg;</td> </tr> </table> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-91207'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=9743&type=3&scode=2&ltid=3458&domid=765&cmetric=1&wlangID=21&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Yazarlar</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"> <a href="http://www.kibrisnehaber.com/category/yazarlar/altekin-alpal/"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/04/altekin.jpg"></a>
</br>
 <a href="http://www.kibrisnehaber.com/category/yazarlar/yrd-doc-dr-nazal-bardak-dirikli/"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/nazal-3.jpg"></a>
</br>
 
<a href="http://www.kibrisnehaber.com/category/yazarlar/nuray-kibrit/"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/09/nuray-kiprit.jpg"></a>
</br>
 <a href="http://www.kibrisnehaber.com/category/yazarlar/huseyin-bardak/"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/04/huseyin.jpg"></a>
</br>
 <a href="http://www.kibrisnehaber.com/category/yazarlar/salih-hafiz/"><img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/04/salih-hafiz.jpg"></a></div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://yapiminsaatltd.com/"  target="_blank"  >					<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/04/yapim.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="ads125-widget-2" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4> Reklam Alanı</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
									<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/125x125-1.jpg" alt="" />
							</div>
								<div class="e3lan-cell">
									<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/125x125-1.jpg" alt="" />
							</div>
								<div class="e3lan-cell">
									<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/125x125-1.jpg" alt="" />
							</div>
								<div class="e3lan-cell">
									<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/125x125-1.jpg" alt="" />
							</div>
																						</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.kibrisnehaber.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/K%C4%B1br%C4%B1s-Ne-Haber-1191281557567145/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/KibrisNeHaber" ><i class="fa fa-twitter"></i></a>		
			</div>

			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.kibrisnehaber.com/iletisim/" title="" target="_blank">
				<img src="http://www.kibrisnehaber.com/wp-content/uploads/2016/02/728X90.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Web Site by <a href="http://www.amesisbilisim.com">amesis</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.kibrisnehaber.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/K%C4%B1br%C4%B1s-Ne-Haber-1191281557567145/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/KibrisNeHaber" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2016,  "Kıbrıs Ne Haber" www.kibrisnehaber.com		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Başa İlerle"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Sonu\u00e7 Bulunamad\u0131","lang_results_found":"Bulunan Sonu\u00e7lar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kibrisnehaber.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>